[Jouef] Les 141 TA en H0, versions 2016 ...

Modérateur : MOD

Répondre
Avatar du membre
Phil53
Volubile
Messages : 2268
Enregistré le : jeu. 17 nov. 2011, 23:22
Echelle pratiquée : HO
Club : CCAC , LIBERTY-RAIL
Localisation : Par là-bas , mais souvent par ici !

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Phil53 » sam. 15 sept. 2018, 21:50

Merci Claude pour cette synthèse qui résume parfaitement bien les différents "petits aléas" que peut éventuellement présenter ce modèle .

Je te confirme que ma TA 476 fonctionne parfaitement depuis nos mails échangés l'autre jour !
D'ailleurs , elle a toujours très bien fonctionné et aujourd'hui encore , elle a "assuré" sans aucun problème !
Je précise que cette machine n'est pas sonore !

J'ose espérer qu'il en sera de même pour la prochaine que je vais acquérir , soit une TA 312 , donc une de celles du premier jet présentant toutes les qualités de décoration requises pour ce que je veux en faire (1) (verte et noire sans filet) , soit une TA de la nouvelle mouture devant peut-être arriver .......... bientôt ! (Et là apparemment , elles auraient toutes des filets , mébon , je ferai avec !!!)

Phil .
(1) Si toutefois il y en a encore dispo sur le marché !
Moins qu'hier,plus que demain!

Avatar du membre
Rosedog
Intarissable !
Messages : 11025
Enregistré le : mer. 16 août 2006, 09:49
Echelle pratiquée : HO 58-85's
Prénom : Jean Mi
Club : Pingouins du PO
Localisation : Nevers

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Rosedog » sam. 15 sept. 2018, 22:11

Il y a une célèbre photo prise sur le PLM à SGdF (Sacré gare des Français) ou l'on voit la 141R 1155 menant à la casse les 141TA 312 , 333 , 476, 308 et 485 ! :mrgreen: :?

Avatar du membre
Deimos_epIV
Intarissable !
Messages : 8104
Enregistré le : ven. 23 déc. 2011, 21:25
Echelle pratiquée : HO/DCC
Prénom : Claude
Club : MMF
Localisation : Montpellier (34)

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Deimos_epIV » sam. 15 sept. 2018, 22:15

Phil, en cherchant bien on trouve ! MP

Il faut que je mette le nez dans les prises de courant de cette 476, elle plante des choux tout les 5 cm !
Après avoir refait la platine décodeur je me demande si je ne vais pas refaire la platine châssis avec un powerpack... Ca ne peut pas lui faire de mal !
Amicalement

Avatar du membre
Phil53
Volubile
Messages : 2268
Enregistré le : jeu. 17 nov. 2011, 23:22
Echelle pratiquée : HO
Club : CCAC , LIBERTY-RAIL
Localisation : Par là-bas , mais souvent par ici !

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Phil53 » sam. 15 sept. 2018, 22:50

Oui Claude , je vais m'y employer !! :wink:

Phil .
Moins qu'hier,plus que demain!

Avatar du membre
Deimos_epIV
Intarissable !
Messages : 8104
Enregistré le : ven. 23 déc. 2011, 21:25
Echelle pratiquée : HO/DCC
Prénom : Claude
Club : MMF
Localisation : Montpellier (34)

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Deimos_epIV » sam. 15 sept. 2018, 23:30

Ca me fait penser à un de nos échanges par mail. Si j'avais à en acheter 10 je n'hésiterais pas un instant, maintenant que ses "petits péchés" sont connus et que je sais comment y remédier facilement !
Amicalement

papillon-04
Loquace
Messages : 1222
Enregistré le : mar. 08 déc. 2009, 16:42
Echelle pratiquée : kit ho
Prénom : sebastien
Localisation : 04700 LABRILLANNE

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par papillon-04 » dim. 16 sept. 2018, 05:57

Deimos_epIV a écrit :Phil, en cherchant bien on trouve ! MP

Il faut que je mette le nez dans les prises de courant de cette 476, elle plante des choux tout les 5 cm !
Après avoir refait la platine décodeur je me demande si je ne vais pas refaire la platine châssis avec un powerpack... Ca ne peut pas lui faire de mal !
capteurs pliés par les rayons des essieux , donc tout les essieux ne captent pas d'ou les plantages.
sur la mienne, 1 capteur de chaque coté etait plié en accordeon .
tres tres discret ces capteurs mais en regardant a la loupe ...........la deconvenue ........

Avatar du membre
Phil53
Volubile
Messages : 2268
Enregistré le : jeu. 17 nov. 2011, 23:22
Echelle pratiquée : HO
Club : CCAC , LIBERTY-RAIL
Localisation : Par là-bas , mais souvent par ici !

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Phil53 » dim. 16 sept. 2018, 11:22

Deimos_epIV a écrit :Si j'avais à en acheter 10 je n'hésiterais pas un instant, maintenant que ses "petits péchés" sont connus et que je sais comment y remédier facilement !
Ah ! Je vois que Monsieur est gourmand !!!

C'est un peu comme la R , voire la 2 P ! Dès que tu connais les principaux défauts et que tu sais comment y remédier , les choses deviennent beaucoup plus simples ! (1)
Et pour ceusses qui ont un problème sur leur(s) TA (autres que mécanique et de captage de jus) , c'est-à-dire échauffements anormaux , fonctionnement erratique , allez voir Claude ("Deimos epIV") en MP .
Vous trouverez peut-être votre bonheur !!! :wink:
papillon-04 a écrit :tres tres discret ces capteurs mais en regardant a la loupe ...........la deconvenue ......
Ce que tu dis me fait penser à ce que je disais je ne sais plus où dans ce fil à propos des capteurs par lamelles !
Ce système , très utilisé par nos constructeurs , n'est pas toujours très fiable à cause de la déformation des lamelles qui doivent être à la fois souples et très discrètes , deux données pas toujours compatibles !

Je ne connais qu'un seul modèle ayant une captation du courant impeccable , c'est la petite 050 T Piko Br 94.2 (050 TA en version SNCF je crois) qui possède derrière chaque roue , une sorte de petit piston venant "frotter" contre le bandage intérieur .
Le fonctionnement de cette petite machine est formidable !

Phil .
(1) Loin de moi l'idée de prétendre que c'est normal , vous en conviendrez !!! :gne:
Moins qu'hier,plus que demain!

Avatar du membre
BR215
Intarissable !
Messages : 14019
Enregistré le : jeu. 18 mars 2010, 18:24
Prénom : Christian

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par BR215 » dim. 16 sept. 2018, 11:51

Les soucis continuent donc....

Bizarrement chez les autres, ça fonctionne.
Modifié en dernier par BR215 le dim. 16 sept. 2018, 12:49, modifié 2 fois.

Avatar du membre
Labbe
Ite missa est
Messages : 12491
Enregistré le : mer. 06 févr. 2008, 08:33
Echelle pratiquée : HO On30
Prénom : jean françois
Club : villemomble
Localisation : CLAYE SOUILLY

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Labbe » dim. 16 sept. 2018, 12:02

Ma version PO analogique fonctionne tres bien ( apres verif de la coulisse et graissage de l'ensemble bielle distrib roulement) si une aure version PO se présente , je suis preneur (ce qui n'est pas le cas pour la 241p :siffle: )
fier d'être vaporeux

Avatar du membre
Dnrphil
Intarissable !
Messages : 5644
Enregistré le : jeu. 09 nov. 2006, 21:53
Echelle pratiquée : HO
Prénom : Philippe
Club : Mériller-Vapeur 24
Site Internet : http://sarlat-reseau-marechaux.over-blog.com/
Localisation : SARLAT LA CANEDA - DORDOGNE

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Dnrphil » dim. 16 sept. 2018, 12:50

Phil53 a écrit :Je ne connais qu'un seul modèle ayant une captation du courant impeccable , c'est la petite 050 T Piko Br 94.2 (050 TA en version SNCF je crois) qui possède derrière chaque roue , une sorte de petit piston venant "frotter" contre le bandage intérieur .
La 141TA Brassline que j'ai réparée a également ce système de pistons sur ressort qui pousse côté intérieur contre la roue.
Philippe (Youtube->dnrphil)

Avatar du membre
Trenoazzurro
Fécond
Messages : 741
Enregistré le : mar. 08 avr. 2014, 19:32
Echelle pratiquée : H0
Prénom : Gaetano
Localisation : ROMA

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Trenoazzurro » dim. 16 sept. 2018, 16:58

Bonsoir,

plusieurs modèles Rivarossi 1/80 avaient ce système de prise de courant.
Amicalement trenoazzurro

Avatar du membre
Rosedog
Intarissable !
Messages : 11025
Enregistré le : mer. 16 août 2006, 09:49
Echelle pratiquée : HO 58-85's
Prénom : Jean Mi
Club : Pingouins du PO
Localisation : Nevers

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Rosedog » dim. 16 sept. 2018, 20:04

Deimos_epIV a écrit :Phil, en cherchant bien on trouve ! MP

Il faut que je mette le nez dans les prises de courant de cette 476, elle plante des choux tout les 5 cm !
Après avoir refait la platine décodeur je me demande si je ne vais pas refaire la platine châssis avec un powerpack... Ca ne peut pas lui faire de mal !
Claude regarde si en dessous les lamelles ne font pas contact avec le chassis , ce qui s'etait produit sur ma 308 que Ghislain m'a fiabilisée mais qui avait mal supporté le voyage , c'est dire si cela tient à peu de chose .. A l'aide de 2 tournevis trés fins il faut d'une part les eloigner du chassis tout en conservant le contact parfait avec la roue .
Rappel:pour eliminer tout risque de casse d'embiellage et sortie de la tige piston , il faut saisir par une pointe de cyano les 4 pattes des glissiéres sur les cylindres ou elles sont juste posées et faiblement encliquetées .

Avatar du membre
Deimos_epIV
Intarissable !
Messages : 8104
Enregistré le : ven. 23 déc. 2011, 21:25
Echelle pratiquée : HO/DCC
Prénom : Claude
Club : MMF
Localisation : Montpellier (34)

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Deimos_epIV » dim. 16 sept. 2018, 20:52

JMI, Je n'ai jamais eu de court circuit, la centrale ne disjoncte pas. Simplement, tout les 5 cm (à la louche) elle s'immobilise feux éteints et il suffit de la pousser un peu pour qu'elle reparte - le "doigt de Dieu" cher à Loustik ! Ca ne me préoccupe pas plus que ca, faut que je trouve le temps de mettre mon nez là dedans.

Pour le deuxième point que tu évoques, autant mes 2 premières TA (312 et 485) ne présentaient aucun problème, autant cette 476 a les glissières bien baladeuses... Donc collage préventif sur les premières, en son temps, mais collage curatif sur celle là !
Amicalement

Avatar du membre
BR215
Intarissable !
Messages : 14019
Enregistré le : jeu. 18 mars 2010, 18:24
Prénom : Christian

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par BR215 » lun. 17 sept. 2018, 09:14

Deimos_epIV a écrit :JMI, Je n'ai jamais eu de court circuit,
On sait que Claude ne disjoncte pas , c'est une bonne chose ! :mdr: :mdr: :mdr2: :mdr2: :mrgreen: :mrgreen:
A mercredi Claude ! :wink:

Avatar du membre
Rosedog
Intarissable !
Messages : 11025
Enregistré le : mer. 16 août 2006, 09:49
Echelle pratiquée : HO 58-85's
Prénom : Jean Mi
Club : Pingouins du PO
Localisation : Nevers

Re: [Jouef] Les 141 TA en H0, versions 2016 ...

Message par Rosedog » lun. 17 sept. 2018, 09:30

Pas de court-jus, ok , mais à tout coup les lamelles, car de ce côté c'est leger aussi , gaffe donc , car c'est quand tu y touches que ça risque de faire court jus , il faut trés peu , c'est comme du papier , voir l'huile aussi possible dessus . Tomber la timonerie qui tient par ... miracle puis le fond de carter avec les prises, huile partout , les redresser un peu, remonte et test , c'est ce que j'ai fait .

La petite goutte de colle sur les extrémités de pattes de glissiére est une sage precaution que chacun devrait faire . les pattes du bas semblent juste posées sur le support plastique moulé avec les cylindres . C'est surement cela, partant qui a causé la casse de l'embiellage de ma 1ére 308 suite à la sortie de la tige de piston qui m'avait été remboursée , sa remplacante hs aussi . :colere:

Cette machine est un exemple de trés beau modéle gâché par des economies de bouts de plastoc , d'un peu de tout .

Répondre