[LSM] CC40100 SNCF + Serie 18 SNCB LS Models

Modérateur : MOD

Répondre
PAZ
Volubile
Messages : 2044
Enregistré le : lun. 08 oct. 2012, 20:58
Echelle pratiquée : H0
Âge : 100

Re: Problème Avec Bogie sur 40100 LS models

Message par PAZ » lun. 18 déc. 2017, 23:01

Merci Renato, j'avais commencé à regarder du côté de la soudure à froid, mais ta piste me plait bien! :D

Avatar du membre
12035
Démonstratif
Messages : 1500
Enregistré le : lun. 08 déc. 2008, 13:20

Re: Problème Avec Bogie sur 40100 LS models

Message par 12035 » mar. 19 déc. 2017, 05:51

Bonjour,
J'ai eu le même soucis et comme Renato, un point de cyano et ça roule très bien depuis.
@+
12035

Avatar du membre
Brochardy
Intarissable !
Messages : 6159
Enregistré le : lun. 22 août 2005, 13:04
Echelle pratiquée : HO, G
Prénom : Yves
Club : Club JAO
Site Internet : https://brochard-yves.pagesperso-orange.fr/
Âge : 62

Re: Problème Avec Bogie sur 40100 LS models

Message par Brochardy » mar. 19 déc. 2017, 08:40

+10 la solution Renato est la bonne. Problème hélas très classique!
Amicalement - Y.Brochard

PAZ
Volubile
Messages : 2044
Enregistré le : lun. 08 oct. 2012, 20:58
Echelle pratiquée : H0
Âge : 100

Re: Problème Avec Bogie sur 40100 LS models

Message par PAZ » mar. 19 déc. 2017, 09:03

Merci les amis, je vais m'occuper de cela au plus vite!

Avatar du membre
Carluy Jean
Expansif
Messages : 2372
Enregistré le : ven. 02 nov. 2007, 00:00
Echelle pratiquée : Alte Modellbahnen 00
Club : Trains Miniatures du Valois
Site Internet : http://www.trainmodelismevalois.fr.gd/Accueil.htm
Localisation : Boulogne Billancourt / Crépy-en-Valois
Âge : 73

Re: Problème Avec Bogie sur 40100 LS models

Message par Carluy Jean » mar. 19 déc. 2017, 10:03

Bonjour,

Phénomène aussi très fréquent chez " Roco " ( br E 103 et Taurus notamment ) :
remède = loctite , mais avant strier la partie en métal afin de mieux "accrocher " cette dernière et ne pas oublier de dégraisser méticuleusement les 2 pièces avant de les remettre en contact .

PAZ
Volubile
Messages : 2044
Enregistré le : lun. 08 oct. 2012, 20:58
Echelle pratiquée : H0
Âge : 100

Re: Problème Avec Bogie sur 40100 LS models

Message par PAZ » mar. 19 déc. 2017, 17:07

Re!

C'est avec plaisir que je reviens vers vous. J'ai donc été ce matin trouver de la loctite en quincaillerie, et comme conseillé, j'ai dégraissé les pièces avec de l'acetone, poncé légèrement l'axe, re-dégraissé, et collé l'ensemble: impeccable!! (Loctite 490 "métal", la 270 étant commercialisée en énorme format près de chez moi)
J'en ai profité pour vérifier le second bogie, tout semble (encore) bien serti.
Cela fut aussi l'occasion de remettre en place les rubans qui alimentent les fanaux, fanaux qui ont toujours été capricieux sur ce modèle. (Mais c'est une autre histoire!)

Merci donc pour vos conseils avisés, sans lesquels je n'aurais pu réparer aussi rapidement cette machine!

@+, PAZ!

Avatar du membre
CC 40100
Bavard
Messages : 68
Enregistré le : jeu. 14 août 2014, 15:08
Echelle pratiquée : HO
Prénom : Antoine
Club : Aucun
Site Internet : https://www.facebook.com/antoine.thomas.1420
Localisation : un bourguignon dans la grande région
Âge : 24

Re: Problème Avec Bogie sur 40100 LS models

Message par CC 40100 » ven. 22 déc. 2017, 19:01

J'ai la CC 40110 depuis 3 ans maintenant et pas de soucis à souligner :)
Gruss aus der Grossregion

Avatar du membre
BB 9004
331 km/h
Messages : 1178
Enregistré le : sam. 10 févr. 2007, 16:31
Echelle pratiquée : H0
Localisation : Alsace-Lorraine

Re: Problème Avec Zamac sur 40100 LS models

Message par BB 9004 » sam. 23 déc. 2017, 11:00

Carluy Jean a écrit :D'ailleurs il n'est pas questions d'incriminer "LS models", mais à la rigueur le réel fabricant "Modern-Gala" si c'est vraiment lui qui produit les pièces en Zamac car le plus probable c'est que ces pièces soit produites par une autres usine .
Si. S'il y a un défaut c'est bien LSM qu'il faut incriminer. Ils sont responsables de la qualité de ce qui est produit par leurs sous-traitants.

Avatar du membre
Renato
Intarissable !
Messages : 18089
Enregistré le : sam. 01 mars 2008, 16:00
Echelle pratiquée : H0 1958-75
Club : Rigollots®
Localisation : Sous les ogives du Midi

Re: [LSM] CC40100 SNCF + Serie 18 SNCB LS Models

Message par Renato » sam. 23 déc. 2017, 11:17

:moi: Le sous-traitant en question n'existe plus.
Le message de Jean Carluy date d'il y a six ans. :wink:
C'est bien de prendre le temps de la réflexion pour répondre, mais il y a quand même des limites. :noel:
Gars de gare égaré

Avatar du membre
Deimos_epIV
Intarissable !
Messages : 9522
Enregistré le : ven. 23 déc. 2011, 21:25
Echelle pratiquée : HO/DCC
Prénom : Claude
Club : MMF
Localisation : Montpellier (34)
Âge : 62

Re: [LSM] CC40100 SNCF + Serie 18 SNCB LS Models

Message par Deimos_epIV » sam. 23 déc. 2017, 14:07

:mdr2:
Amicalement

Avatar du membre
Trenoazzurro
Communicatif
Messages : 916
Enregistré le : mar. 08 avr. 2014, 20:32
Echelle pratiquée : H0
Prénom : Gaetano
Localisation : ROMA

Re: Problème Avec Bogie sur 40100 LS models

Message par Trenoazzurro » sam. 23 déc. 2017, 15:04

Carluy Jean a écrit :Bonjour,

Phénomène aussi très fréquent chez " Roco " ( br E 103 et Taurus notamment ) :
remède = loctite , mais avant strier la partie en métal afin de mieux "accrocher " cette dernière et ne pas oublier de dégraisser méticuleusement les 2 pièces avant de les remettre en contact .
Bonjour,
Presque toutes mes locos Roco ont présenté ce phénomène et j'ai bricolé comme toi.
Mais au lieu de les strier, j'ai fait des pétits sillons et au lieu de la loctite j'ai employé une colle à deux composants: Stabilit-express (Henkel).
Amicalement trenoazzurro

Avatar du membre
CC 40100
Bavard
Messages : 68
Enregistré le : jeu. 14 août 2014, 15:08
Echelle pratiquée : HO
Prénom : Antoine
Club : Aucun
Site Internet : https://www.facebook.com/antoine.thomas.1420
Localisation : un bourguignon dans la grande région
Âge : 24

Re: [LSM] CC40100 SNCF + Serie 18 SNCB LS Models

Message par CC 40100 » jeu. 03 mai 2018, 00:31

J'ai même rajouté la CC 40107 dans ma collection et elle roule très bien ;) pourtant c'est une ex 3 Rails Digital passée en 2 Rails Digital
Gruss aus der Grossregion

Baygon_choco
Fécond
Messages : 702
Enregistré le : mer. 28 juin 2017, 15:21
Echelle pratiquée : HO
Prénom : Nicolas
Club : TRAC87 et AMFC Corbas
Localisation : Lyon
Âge : 35

LSM CC 40110

Message par Baygon_choco » lun. 28 janv. 2019, 22:59

Bonjour a vous,

J'ai acquis récemment un lot de matériel moderne digital à bon prix.
En ouvrant les boites et les modèles j'ai aussi droit à mon lot de surprise. Certaines connues avant l'achat (la 141 R HJ avec sa panne mécanique) et d'autres non annoncées malgré mes questions préalables (la machine concernée ici). On va dire que ca fait partie du jeu. Et je suis bon joueur.

Il s'agit d'une CC 40110 LSM ref 10022.

Première surprise les panto, peints en blanc cassé (passons). Les palettes ont été changées (elles sont dans un sac dans la boite, ouf !). Je m'interroge aussi sur les panto car ils sont bien plus massifs et grossiers que ceux de ma 40101 acquise l'an dernier.

Voulant la ramener en analogique, je n'ai pas le bouchon dans la boite. Je l'ouvre et surprise ! La platine est bien étrange et trèèèès différente de la 40101 (ya une paire d'année entre les 2 modèles je ne serai pas surpris que ce soit juste une vieille platine).
Ca ressemble à une platine roco.
Mais surtout, tous les fils qui s'y raccordent ont été ressoudé (les soudures sont crades) ET les vis de fixation sont bien rayées.
De plus, je n'ai pas de platine de feux AV/AR.

Voici les photos (en haut l'occaz kider 40110 et en bas la mienne 40101).
Image

Image

Image

Vos avis ?

C'est quoi cette platine ?

Ca se trouve des platines LSM avec les platines d'éclairage ? (au pire je bricole une seule LED blanche d'un côté car c'est pour tracter du voyageur)

Où trouver des bouchons de décodeur (pour la tester en analogique au préalable) ?

Les planto sont ils d'origine ?

En quoi sont il fait ? (je veux dire, ca tiendrait un bain d'acétone pour décapage ?)

En vous remerciant,
Fichiers joints
306_0068.JPG
306_0071.JPG
306_0072.JPG
Modifié en dernier par VDG le mer. 30 janv. 2019, 09:56, modifié 1 fois.
Raison : Probablement davantage de réponses dans le fil dédié => fusionné
Syndicat Narquoisien ep III

Elvis-Jagger-Abdul-Jabbar

Re: LSM CC 40110

Message par Elvis-Jagger-Abdul-Jabbar » lun. 28 janv. 2019, 23:10

Pour les pantos, les premières versions étaient ainsi équipées de Somerfeldt. De mémoire, il y avait des palettes plus fines dans la boite. Et un jeu de 4 photographes fut proposé en accessoire. Pour la platine, je n'en sais rien.

Baygon_choco
Fécond
Messages : 702
Enregistré le : mer. 28 juin 2017, 15:21
Echelle pratiquée : HO
Prénom : Nicolas
Club : TRAC87 et AMFC Corbas
Localisation : Lyon
Âge : 35

Re: LSM CC 40110

Message par Baygon_choco » lun. 28 janv. 2019, 23:21

Merci Antoine, tu éclaire une partie du mystère. J'étais très surpris des la grossièreté des palettes, je comprends mieux.

Ca se trouve des panto LSM récents ?
Syndicat Narquoisien ep III

Répondre