Forums LR PRESSE

Où il est question de trains, petits et grands

  • Advertisement

Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Pour les passionnés des chemins de fer secondaires et industriels.

Modérateur: MOD

Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mar 30 Août 2016, 22:49 
Bonjour à tous,

Cela fait des années que je lorgne sur la V60 au 1/43,5 et plus particulièrement sur le Oe14 mais je n'avais jamais franchi le pas... jusqu'à maintenant.

En 1998 lors d'un Expométrique aux Lilas j'avais pris ( en douce :wink: ) un document présentant la gamme de kits et accessoires Oe 14 sur le stand GECOMODEL, plus par curiosité car j'avais la tête dans le HOm...

Mais j'ai gardé précieusement ce document, dont voici un extrait :

Image

Dernièrement GECOMODEL avait mis en vente sur son site 2 kits du Billard T75. L'occasion était trop bonne, je me suis lancé dans l'aventure !

Possédant déjà un T75 au 1/4,75è mon idée est de lui présenter son p'tit frère 10 fois plus petit. Et puis, j'ai eu l'occasion de conduire un vrai T75, d'ou mon attirance pour ce locotracteur :D .

Donc pas de réseau en vue, mais juste la construction de ce modèle dans un premier temps. Ensuite ???? on verra...

Commençons par une rapide présentation du kit, dont les pièces sont soigneusement emballées séparément comme habituellement pour les kits GECOMODEL :

Image

Comme c'est mon premier kit à cette échelle, je suis impressionné par la taille des pièces. Les fonderies sont vraiment bien réalisées. Les plaques de laiton photogravées sont de taille imposante et épaisses, on n'est plus dans le HOm !

Je n'ai eu que des échos positifs de ce kit, alors pour mon premier montage au 1/43,5 je suis confiant.

La suite de ce fil ne vous apprendra rien sur les techniques de montage de kits laiton, ce n'est pas mon objectif (et je ne suis pas un expert en ce domaine).

J'espère simplement présenter une réalisation qui donnera envie d'aller plus loin dans la pratique de cette échelle.

Et enfin, je suis sûr que ce kit rappellera des (bons) souvenirs à certains d'entre vous ! :ange3:

:D

A suivre...
Dernière édition par Christophe Menier le Mer 31 Août 2016, 21:17, édité 1 fois au total.
Christophe
Avatar de l’utilisateur
Christophe Menier
Fécond
 
Messages: 533
Inscrit le: Lun 11 Fév 2013, 23:42
Localisation: Touraine
Âge: 48
Echelle pratiquée: OO9 - Oe14 - 1/4,75

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 09:47 
Bonjour Christophe,
Voilà un Billard Gécomodel monté.
Ce n'est pas moi qui l'ai monté, il me semble que c'est Franck Tavernier; Franck, tu confirmes?

Image

Il ne me reste plus qu'un petit bout de voie en 14 (un élément en Sn3 de chez ME) pour le faire rouler!

Raymond
Avatar de l’utilisateur
Ramon y croutons
Disert
 
Messages: 436
Inscrit le: Dim 22 Nov 2015, 14:59
Âge: 63
Echelle pratiquée: H0/e/f 009
Prénom: RAYMOND

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 10:06 
Magnifique, le modèle monté ! :coeur1: : ce montage va être l'occasion d'évoquer cette game au 1/43,5 Gecomodel, dont il n'est pas si souvent question sur les forums... :idea:

PS : chez moi, la photo dans le message de Christophe (kit non monté ?) ne s'affiche pas : suis-je le seul dans ce cas ?
Jean Michel
Avatar de l’utilisateur
Malletslm
Débordant
 
Messages: 3339
Inscrit le: Ven 27 Avr 2007, 07:21
Echelle pratiquée: H0m, H0e

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 10:55 
Chez moi, la photo ne s'affiche pas non plus.

Raymond
Avatar de l’utilisateur
Ramon y croutons
Disert
 
Messages: 436
Inscrit le: Dim 22 Nov 2015, 14:59
Âge: 63
Echelle pratiquée: H0/e/f 009
Prénom: RAYMOND

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 11:31 
Hé Raymond, sur ton locotracteur, les couvercles de sablières ne seraient ils pas soudés à l'envers ? D'après certaines photos en ma possession ces derniers s'ouvrent dans l'autre sens...
Avatar de l’utilisateur
Md 2
Fécond
 
Messages: 648
Inscrit le: Dim 30 Oct 2011, 09:51
Echelle pratiquée: 1/35 éme
Prénom: Philippe
Club: Cercle du rosé

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 13:19 
C'est possible, je n'ai pas de photo sous la main.
Il faut que je fasse une réclamation... !!!

Raymond
Avatar de l’utilisateur
Ramon y croutons
Disert
 
Messages: 436
Inscrit le: Dim 22 Nov 2015, 14:59
Âge: 63
Echelle pratiquée: H0/e/f 009
Prénom: RAYMOND

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 13:54 
Mille excuses mais je n'y comprends plus rien...
Le T75 du Lac de Rillé
Image
Le T75 de Froissy
Image
Le T75 du Tarn
Image
Tous ces locotracteurs on la charnière du couvercle de sablière côté cabine.. Mais
Un T75 du Tacot des Lacs
Image
Allez y comprendre quelque chose !! Du coup je ne sais plus dans quel sens cela s'ouvrait.. Quelqu'un a un idée ?
Un autre du TL
Image
Avatar de l’utilisateur
Md 2
Fécond
 
Messages: 648
Inscrit le: Dim 30 Oct 2011, 09:51
Echelle pratiquée: 1/35 éme
Prénom: Philippe
Club: Cercle du rosé

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 14:14 
Donc, pas de réclamation!!!
Chez Billard, apparemment ils faisaient comme çà les arrangeaient, çà me rassure...

Raymond
Avatar de l’utilisateur
Ramon y croutons
Disert
 
Messages: 436
Inscrit le: Dim 22 Nov 2015, 14:59
Âge: 63
Echelle pratiquée: H0/e/f 009
Prénom: RAYMOND

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 18:25 
Bonsoir à tous

Merci Christophe, je m'installe pour suivre ton montage avec intérêt. Pour info il n'y a plus de locotracteur GECOMODEL disponible depuis début août.

Cordialement
FD
Avatar de l’utilisateur
BR52
Bavard
 
Messages: 75
Inscrit le: Lun 14 Jan 2013, 13:48

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 18:30 
Sur l'avant dernière photo (tacot des lacs ?) le Billard semble être dans son "jus", alors que les autres billards précédents semblent avoir des tôles neuves. je suppose donc qu'à l'occasion l'ouverture des sablières a été déplacée (elles sont plus centrées vers l'avant). Qu'en penses tu Raymond ? :mrgreen:
Avatar de l’utilisateur
CMM
Papotier
 
Messages: 171
Inscrit le: Dim 29 Nov 2015, 00:26
Localisation: région PACA
Âge: 71
Echelle pratiquée: IIm, 1/13.5
Prénom: Gérard

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 19:35 
Il y a peut être eu des differences en fonction des types qui se sont succedes : t75D puis P,TM, G...
Éric
Avatar de l’utilisateur
Eric Fresne
Betteravier
 
Messages: 6697
Inscrit le: Sam 13 Août 2005, 14:19

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 19:51 
C'est fort probable, mais il faudrait avoir des photos des Billards de la ligne Maginot, ça permettrait peut-être de mieux cerner le sujet je suppose...Il me semble qu'il y a un exemplaire de cette époque dans un réseau Vosgien avec l'attelage automatique (Willison ?) qui pourra le confirmer ? (merci d'avance ! :wink: )
Avatar de l’utilisateur
CMM
Papotier
 
Messages: 171
Inscrit le: Dim 29 Nov 2015, 00:26
Localisation: région PACA
Âge: 71
Echelle pratiquée: IIm, 1/13.5
Prénom: Gérard

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 20:00 
Ce doit être celui de l'association du fort d'Uxegney, qui m'a l'air d'avoir aussi la charnière "à l'avant" comme celui du Tacot des Lacs... et le modèle réduit Gecomodel ! :idea:

Lien: http://forum.e-train.fr/viewtopic.php?f=4&t=71883&start=120#p1896583


Mais au fait, ne dirait-on pas que quand la charnière est "à l'arrière", c'est carrément le couvercle qui n'est pas à la même place :!: , nettement décalé vers l'avant ?
Jean Michel
Avatar de l’utilisateur
Malletslm
Débordant
 
Messages: 3339
Inscrit le: Ven 27 Avr 2007, 07:21
Echelle pratiquée: H0m, H0e

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 20:17 
Une photo de constructeur :
Image
Éric
Avatar de l’utilisateur
Eric Fresne
Betteravier
 
Messages: 6697
Inscrit le: Sam 13 Août 2005, 14:19

Re: Mes premiers pas en Oe14 ... avec un kit GECOMODEL

Publié: Mer 31 Août 2016, 20:18 
Au sujet des 2 photos de Billard prises au Tacot de Lacs, voici les photos originales ,désolé pour la qualité mais il s'agit de scans de photos papier, dont je n'ai plus les négatifs, celles ci datent des années 80'
Image
Celui ci portait des plaques constructeur marquées T80
Image
Le second, originaire de la mer de sable ?
Image
Le même après un début de restauration..
Avatar de l’utilisateur
Md 2
Fécond
 
Messages: 648
Inscrit le: Dim 30 Oct 2011, 09:51
Echelle pratiquée: 1/35 éme
Prénom: Philippe
Club: Cercle du rosé

Suivant

Retour vers Voie Libre

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 6 invité(s)