Le réseau en H0 de papybricolo

Le forum pour bien débuter en modélisme ferroviaire !

Modérateur : MOD

Répondre
Avatar du membre
Papybricolo
Expansif
Messages : 2380
Enregistré le : ven. 26 mars 2010, 09:11
Echelle pratiquée : HO & HOm
Prénom : Jean-Claude
Site Internet : http://papybricolo.over-blog.com/
Localisation : Ile de France & Picardie
Âge : 70

Re: Le réseau en H0 de papybricolo

Message par Papybricolo » mar. 06 oct. 2015, 01:02

Voici la dernière mise à jour du TCO de RRTC

Image

après un moment de "jeu" :D et pas mal de manœuvre je me suis rapidement rendu compte que ma 2ème boucle de retournement serait très utile ;)

Donc j'ai changé mon programme de tx et j'ai commencé à faire cette coulisse courbe...la voici sur l'établi…

Image

j'ai utilisé de la cornière plastique de 50 (que j'avais en stock) pour les protections mais de la 35 serait suffisante..

Le rayon est serré (475 mm) mais je n'ai pas d'autre alternative

Un essai en place m'a permis de voir les éléments de structure à modifier...et ainsi j'ai déplacé des tasseaux ce qui consolide et aère une partie de la menuiserie...

comme quoi il faut bien peaufiner la conception des réseaux..

Voici une vue en place :
Image

Vue de dessous :

Image

Je vais également (pour conserver l'accès a ma trappe de visite) avoir un coupon démontable (comme le pont au-dessus (1)

Voici le passage :

Image

Je vais déplacer plus bas la voie de "profils" (ça c'est simple)

Découper la protection et installer l'aiguillage (M30) sur la V1 avec un angle de 22° (pour rayon de 438mm) ce qui est "embêtant" c'est que le ST-241 n'est pas "Unsulfrog" (mais peut-être qu'avec un petit charcutage ?) il pourrait le devenir ;)

Idem pour l'autre aiguillage (31) qui sera placé à côté du M22

(1) Voir ici (à partir de la 4ème photo) :

viewtopic.php?f=34&t=73566&hilit=papybr ... 5#p1614250

je vais être obligé de rogner l’arrière du pont :( bon... je vais le faire de façon que ça ne se voit (presque pas ) je n'ai pas le choix pour avoir une contre courbe avec si peu de place !
Fichiers joints
image réduite plan TC au 1 octobre 2015.jpg
image réduite boucle 1.JPG
image réduite boucle 2.JPG
image réduite boucle 3.JPG
image réduite boucle 4.JPG
Modifié en dernier par Papybricolo le mar. 06 oct. 2015, 09:29, modifié 1 fois.
Amitiés
Le p'tit train de Jicé

Avatar du membre
Zadig95
Disert
Messages : 483
Enregistré le : ven. 07 nov. 2014, 17:20
Echelle pratiquée : H0 suisse
Prénom : Erik
Site Internet : http://letrainderik.hautetfort.com
Localisation : Val d'Oise
Âge : 60

Re: Le réseau en H0 de papybricolo

Message par Zadig95 » mar. 06 oct. 2015, 07:15

Quel boulôt ! ...c'est un job à plein temps ça :siffle:
Y a pas le feu au lac...

Avatar du membre
Chevalierjf
Fécond
Messages : 638
Enregistré le : dim. 19 mai 2013, 15:23
Echelle pratiquée : HO
Prénom : Jean francois
Localisation : Belgique
Âge : 46

Re: Le réseau en H0 de papybricolo

Message par Chevalierjf » dim. 11 oct. 2015, 11:46

Tout d'abord, toutes mes excuses pour l'année passée pour rail expo mais je n'ai pas su venir, problème prive :oops: . Ensuite , je me permets de revenir vers toi car j'ai les moyens de changer mon réseau actuel et de tout refaire à neuf. Dans le nouveau, s'inscrit une gare à un niveau -1 que l'on accède via des rampes hélicoïdales. Ma question est comment arrive à bien placé les moteurs au niveau supérieur, le niveau inférieur gênant quand même un peu la manœuvre? :gne:

Avatar du membre
Papybricolo
Expansif
Messages : 2380
Enregistré le : ven. 26 mars 2010, 09:11
Echelle pratiquée : HO & HOm
Prénom : Jean-Claude
Site Internet : http://papybricolo.over-blog.com/
Localisation : Ile de France & Picardie
Âge : 70

Re: Le réseau en H0 de papybricolo

Message par Papybricolo » lun. 12 oct. 2015, 22:54

Chevalierjf a écrit : . Ma question est comment arrive à bien placé les moteurs au niveau supérieur, le niveau inférieur gênant quand même un peu la manœuvre? :gne:
Bonsoir Jean-François,

Ce n'est pas aisé ,c'est vrai mais c'est possible si on a assez de hauteur pour passer un tournevis.(avec un manche court)

En général j'utilise des moteurs Peco tiges longues (PL10WE)

Une fois l'aiguillage en place mais non fixé je fais un petit trou de 1mm (dans le CP de 10mm) a travers l'axe comme je montre ici :

Image

ensuite j'enlève l'aiguillage et je perce par dessus (et non par dessous comme quand j'ai accès..) un trou de 10mm (pour être sûr d'avoir assez de débattement)

je replace l'aiguillage en vérifiant que le trou est bien dans l'axe (sinon j'agrandis avec une petite râpe ronde a bois) et quand l'aiguillage est a la bonne place je mets le moteur d'une main par dessous en m'aidant d'un miroir.

mes moteurs sont câblés d'avance à l'établi et quand la tige est passée dans le trou de l'aiguillage :par dessus je fixe provisoirement la tige avec un "clamp" médical

Image

que je mets comme ceci

Image

si je n'ai pas les bras assez long pour le faire seul il me faut l'aide de quelqu'un pour mettre le "clamp" :D :D (comme au bloc opératoire) :mdr2:

et ensuite la partie la plus délicate c'est mettre les vis :(

je n’utilises plus depuis longtemps les petites vis ( a tête fendue en laiton) fournies par Peco mais ...des petites vis "cruciforme" de 2x12 qui sont beaucoup plus faciles à visser...
Fichiers joints
repérage axe moteur.JPG
clamp médical.jpg
montage PL10 sur PL9 PECO.jpg
montage PL10 sur PL9 PECO.jpg (51.02 Kio) Vu 3801 fois
Amitiés
Le p'tit train de Jicé

Avatar du membre
Chevalierjf
Fécond
Messages : 638
Enregistré le : dim. 19 mai 2013, 15:23
Echelle pratiquée : HO
Prénom : Jean francois
Localisation : Belgique
Âge : 46

Re: Le réseau en H0 de papybricolo

Message par Chevalierjf » lun. 12 oct. 2015, 23:10

:moi: un grand merci pour la réponse. J'ai vérifié qu'un ensemble moteur-support mesure 3,5 cm de haut, mes rames les plus hautes font 6cm maximum il me reste donc entre 3 et 4 cm de rabio . Ce seront les vis les plus difficile à placer je pense :gne: :ange:

Avatar du membre
Michoe
Intarissable !
Messages : 5229
Enregistré le : jeu. 01 juil. 2010, 20:43
Echelle pratiquée : HO9
Prénom : Michel
Club : méclents
Localisation : 34
Âge : 68

Re: Le réseau en H0 de papybricolo

Message par Michoe » lun. 12 oct. 2015, 23:21

Si tu es sur de ton coup, une fois le moteur câblé, on fait de très bonnes colles.
Reste juste à lui trouver un support provisoire, le temps de séchage de la colle.
Sans interdit

Avatar du membre
Papybricolo
Expansif
Messages : 2380
Enregistré le : ven. 26 mars 2010, 09:11
Echelle pratiquée : HO & HOm
Prénom : Jean-Claude
Site Internet : http://papybricolo.over-blog.com/
Localisation : Ile de France & Picardie
Âge : 70

Re: Le réseau en H0 de papybricolo

Message par Papybricolo » mar. 13 oct. 2015, 00:16

Sinon j'en ai 3 sur mon réseau :(a des endroits mal placés)

j'ai fixé les moteurs directement sur les aiguillages (c'est prévu par Peco) il faut utiliser les 4 petites fentes des traverses support moteur..ce qui peut te faire gagner encore 1cm de CP + la hauteur du PL9

par contre pour la maintenance il faut redemonter l'aiguillage

voici ma dernière "bidouille" :

pour les besoins de mon réseau j'ai eu besoin d'aiguillages avec un angle de déviation important mais chez Peco je n'en ai pas trouvé avec cœurs "polarisés"!!!!

Donc il m'a fallut faire du charcutage..

je suis désolé de ne pas avoir fait de photo de la phase "charcutage" car sur le moment je n'ai pas pensé que cela pourrait vous intéresser ...Embarassed

Donc l'opération consiste à enlever la pointe en plastique et remplacer les 2 rails du milieu (finalement ce n'est pas très compliqué):

-1 il faut donc commencer à couper les 2 petits fils derrière l'aiguillage au rail du rail (pour mettre à ceux-ci de glisser)
-2 sur le devant faire sauter la pointe avec un petit cutter (genre X-acto) par petite passe (et patience Wink )
-3 dès que possible.. tirer sur les 2 rails de la pointe
-4 continuer le charcutage (pour enlever ce qui reste de plastique qui pourrait gêner les futur rails (j'ai fait la finition avec une petite lime pointue d'horloger)
-5 limer en pointe le rail qui sera le plus long (comme sur les "ELECTROFROG")
-6 glisser celui-ci et vérifier (avec un réglet) si la pointe est parallèle au rail suivant
-7 limer (en pointe opposée) et glisser l'autre rail
-8 recouper les rails à la bonne longueur
-9 sur le dos ressouder un câble pour la réalimentation du cœur

et dans la foulée n'oubliez pas la fiabilisation , par chance il n'y a pas eu besoin de couper à la Dremel Peco a Prévu !!

pour éviter que ceux-ci ne bougent dans le temps (je les ai soudé ensembles à la jonction

sur la photo suivante vous verrez les 2 type de rails et celui qui est transformé sur la gauche

Image

sur la photo vue de dos vous verrez les fils a couper

Image

et la fiabilisation

Image
Fichiers joints
image réduite 1 aiguiilage.JPG
image réduite 3 aiguiilage.JPG
image réduite 2 aiguiilage.JPG
Amitiés
Le p'tit train de Jicé

Avatar du membre
EC90
Causant
Messages : 259
Enregistré le : lun. 29 avr. 2013, 10:58
Echelle pratiquée : H0
Prénom : Jonathan
Club : RAMCAS
Site Internet : http://td3f.piwigo.com
Localisation : Alsace

Re: Le réseau en H0 de papybricolo

Message par EC90 » mer. 14 oct. 2015, 20:40

Tonton Jean a écrit :
Papybricolo a écrit :
c'est vrai que j'ai 5 signaux (sur 21) placés de ce coté....comme j',étais en voie unique et manquant de place (par endroits) je me suis permis cette "fantaisie" :oops: .

je pense qu'en amont je vais mettre des petits panneaux comme ceci :

Image
oui, je confirme, ce signal est uitlisé pour la ligne complète, il est visible à Mulhouse sur la nouvelle bif car il y a un changement de sens de circulation. il y a un équivalent à la frontière à Saint-Louis "Signaux à gauche CFF"

Image
Image

Dans ta situation, il est préférable de mettre une flèche, c'est plus simple !

Image
Fichiers joints
DSC_3770.JPG
DSC_0098-1.jpg
DSC_0071.jpg
Mes photos : td3f.piwigo.com

Avatar du membre
Papybricolo
Expansif
Messages : 2380
Enregistré le : ven. 26 mars 2010, 09:11
Echelle pratiquée : HO & HOm
Prénom : Jean-Claude
Site Internet : http://papybricolo.over-blog.com/
Localisation : Ile de France & Picardie
Âge : 70

Re: Le réseau en H0 de papybricolo

Message par Papybricolo » mer. 14 oct. 2015, 20:50

merci Jonathan et aussi pour les photos... :D
Amitiés
Le p'tit train de Jicé

Avatar du membre
Spirou78
Intarissable !
Messages : 11803
Enregistré le : ven. 27 juin 2008, 17:46
Echelle pratiquée : HO, HOm, HOe, Z
Prénom : Michel
Club : Méclents
Localisation : 78730 SAINT ARNOULT EN YVELINES
Âge : 69

Re: Le réseau en H0 de papybricolo

Message par Spirou78 » mar. 12 janv. 2016, 09:55

Quoi de neuf depuis le mois d'octobre ?

Avatar du membre
Papybricolo
Expansif
Messages : 2380
Enregistré le : ven. 26 mars 2010, 09:11
Echelle pratiquée : HO & HOm
Prénom : Jean-Claude
Site Internet : http://papybricolo.over-blog.com/
Localisation : Ile de France & Picardie
Âge : 70

Re: Le réseau en H0 de papybricolo

Message par Papybricolo » mar. 12 janv. 2016, 10:16

Spirou78 a écrit :Quoi de neuf depuis le mois d'octobre ?
Hé bien Michel, la période à été très très chargée et peu de temps pour les petits trains :cry:

J'ai quand même travaillé (un peu) sur cette nouvelle boucle :

-j'ai élargi la coulisse vers l'intérieur pour permettre un meilleur passage des grands gabarits...

-l'aiguillage de sortie avec le moteur (très mal placés) sont installés

-la voie en courbe a été réalisée à l'établi (avec ma cintreuse de rails) d'un seul tenant (j'ai soudé les éclisses et rails aux jonctions), vu que ce n'est pas très accessible la-dessous...

il va me rester a souder les fils d'alim (dans qq jours) avant la pose

l'autre aiguillage (celui d'entrée) et son moteur en modifiant la voie de garage n°1

le coupon (en courbe) démontable derrière mon pont fluvial.

j'espère tout ça avant d'aller au ski :noel: pour pouvoir faire les essais...
Amitiés
Le p'tit train de Jicé

Lilidrop
Fécond
Messages : 516
Enregistré le : lun. 04 janv. 2016, 16:41
Echelle pratiquée : ho
Prénom : valerie
Club : RM2VO
Âge : 54

Re: Le réseau en H0 de papybricolo

Message par Lilidrop » mar. 12 janv. 2016, 11:01

Magnifique j'ai encore du travail pour en arriver là.
Bon courage et belle Oeuvre.
Valérie
Toujours au top.

Avatar du membre
Spirou78
Intarissable !
Messages : 11803
Enregistré le : ven. 27 juin 2008, 17:46
Echelle pratiquée : HO, HOm, HOe, Z
Prénom : Michel
Club : Méclents
Localisation : 78730 SAINT ARNOULT EN YVELINES
Âge : 69

Re: Le réseau en H0 de papybricolo

Message par Spirou78 » mar. 12 janv. 2016, 12:53

C'est plus qu'un peu Jean-Claude. :wink:
Bonne continuation. :D

Avatar du membre
Papybricolo
Expansif
Messages : 2380
Enregistré le : ven. 26 mars 2010, 09:11
Echelle pratiquée : HO & HOm
Prénom : Jean-Claude
Site Internet : http://papybricolo.over-blog.com/
Localisation : Ile de France & Picardie
Âge : 70

Re: Le réseau en H0 de papybricolo

Message par Papybricolo » lun. 25 janv. 2016, 16:10

Spirou78 a écrit :C'est plus qu'un peu Jean-Claude. :wink:
Bonne continuation. :D
Voici qq nouvelles du réseau après avoir passé qq jours à la campagne (avec des jours pluvieux :cry: ) mais tant mieux pour l'activité ferroviaire :D .

Donc la boucle de retournement (en N-1) C48 : est complètement opérationnelle après pose du dernier aiguillage, câblages etc...
J'ai dut rogner un peu l'arrière de mon pont a 2 arches (mais ça ne se voit pas) pour le passage des grands gabarits... (photos au prochain voyage..)
Alors après de nombreux essais (et jeu :D ) je constate que le R est trop serré pour les grandes voitures en effet toutes les locos passent bien (seules) mais dès qu'il a du matériel derrière un peu long ça force sur les bogies et ça tire sur l’élongation des attelages !!!

Bilan je vais INTERDIRE le passage de certains matériels sur ce tronçon :cry: mais bon...rien de critique les voitures plus courtes passent bien ainsi que tout ce qui est marchandise...(de toutes façons de je n'avais pas le choix..) et donc prouve bien que quand on dit qu'en HO il faut éviter de descendre en dessous d'un R600 (voir 550)...

Voici le plan mis à jour :

Image

Ahhh aussi autre souci !! je pense que j'ai claqué un composant sur le module de boucle pour cette dernière portion :( .Lors des essais j'ai utilisé un train composé de mes 2 wagons de nettoyage Modelbau (brosse et aspirateur) attelé derrière ma BB1500 (version espagnole) qui roule bien :D mais voilà lors d'un passage avec une aiguille dans la mauvaise position le train est resté à cheval sur la portion ou le module bascule et celui-ci s'est mis à faire clac,clac,clac et puis plus rien !!!Je vais le rapporter à Mr Thomas pour voir ? et je vais en profiter pour en acheter un de secours !

Par ailleurs j'ai entrepris de refaire mon fond de décors :

1- en collant sur le fond : des images de constructions plus réalistes…
2- donner du relief aux façades j'ai fait un essai sur une (ça change tout) ne serait-ce que 15mm en avant (avec toitures inclinées etc...) et pas toutes alignées... (je vous ferait des photos prochainement puisque je les ai toutes rapportées pour faire peau neuves dans le Val d'Oise ;) )
Fichiers joints
plan Silly 24 janv 2016.jpg
Amitiés
Le p'tit train de Jicé

Avatar du membre
Spirou78
Intarissable !
Messages : 11803
Enregistré le : ven. 27 juin 2008, 17:46
Echelle pratiquée : HO, HOm, HOe, Z
Prénom : Michel
Club : Méclents
Localisation : 78730 SAINT ARNOULT EN YVELINES
Âge : 69

Re: Le réseau en H0 de papybricolo

Message par Spirou78 » lun. 25 janv. 2016, 16:16

Tu vois quand tu veux, tu bosses bien. :wink:
A plus pour les photos.

Répondre