[Jouef] La 141 R : fonctionnement et améliorations (141R)

Echanger des trucs, construire le modélisme de demain...

Modérateur : MOD

Répondre
Phenix
Démonstratif
Messages : 1361
Enregistré le : sam. 27 mars 2010, 12:16

Re: La 141 R HJ en ligne... Ca va mais.......

Message par Phenix » lun. 04 juin 2012, 16:00

Salut,
Je me suis laissé aller et j'ai acheté une 141 R dépôt de Touhars, la verte avec des filets jaunes, superbe en autre et le son est super. Pour la machine là je doit dire bravo HJ car pas un blème, fonctionnement nickel et son parfait, mes Riva sont un cran en dessous là c'est clair !!!!J'ai adapté un fumigène Seuthe n° 10 dans un premier temps, ça marche mais ça crache partout et surtout sur les pares-fumées, donc j'ai tenté le N°11 Seuthe et là pas de problème bien que c'est le N° 10 qui est préconisé ?? Par contre difficile pour adapter ce fumigène, démontage de la cheminée, la pas de problème, mais pour avoir le contact avec le cylindre il faut ovaliser le fumigène d'une drôle de valeur !!!
Un retour sur son utilisation (fumigène) ??
Pour la commande visiblement il faut les feux F1 et je peux couper le fumigène avec la fonction F3 sans avoir à couper les feux , ça c'est bien !!!
en clair très belle machine avec des bielles qui tiennent dans les courbes importantes et une bonne prise du courant!
Voir et écouter !

Hubert13
Messages : 13
Enregistré le : ven. 08 juin 2012, 15:16

Re: La 141R Hornby Jouef

Message par Hubert13 » sam. 09 juin 2012, 15:11

Bonjour,
Je suis confronté à un pb. avec ma nouvelle 1173 mistral.
J'ai pu ouvrir, avec difficulté, le tender pour inserrer un locksound 4 ESU, grâce aux informations fournies sur le forum (la fameuse petite patte à l'arrière du tender...). La difficulté provenait du fait que la face avant, côté machine, était légèrement collée en partie basse!
L'installation d'un décodeur 21 pôle ne pose aucune difficulté. Par contre en manipulant maladroitement l'ensemble machine/tender le fil rouge s'est désoudé. Je l'ai ressoudé au seul endroit me paraissant possible sur la platine, le plot du rail gauche. Tout refonctionne, à l'exception de la motricité. Pensant qu'il est possible que le fil (ou un autre se soit désoudé également au niveau du moteur, je souhaiterai démonter la chaudière pour y accéder.
Pouvez-vous m'indiquer la marche à suivre qui n'a pas l'air simple.
Merci par avance.
Modifié en dernier par VDG le dim. 10 juin 2012, 23:21, modifié 1 fois.
Raison : Fusion sur le topic plus adapté

Avatar du membre
db95
Communicatif
Messages : 877
Enregistré le : ven. 12 sept. 2008, 16:15
Localisation : Val d'Oise
Âge : 71

Re: La 141R Hornby Jouef

Message par db95 » dim. 10 juin 2012, 08:34

Bonjour Hubert13, la réponse à ta question se trouve dans le fil "j'ai transformé ma 141 R". Les vis permettant de démonter l'ensemble cabine et chaudière sont indiquées sur la photo suivante, la troisième étant au fond du trou repéré par la flèche.Image
Fichiers joints
vis rr.JPG
Epoque III, c'est mon choix.

Avatar du membre
Patrick18
Papotier
Messages : 125
Enregistré le : lun. 03 août 2009, 14:32
Echelle pratiquée : Ho
Club : Bourges rail modèle
Site Internet : https://www.facebook.com/PondussotetKrone
Localisation : BOURGES
Âge : 63

Re: La 141R Hornby Jouef

Message par Patrick18 » dim. 10 juin 2012, 09:00

Bonjour,
Attention un ergot sur chaque face latérale de la cabine on les visualise sur la notice, puis déboiter les pares fumée en douceur en commençant par les tirants supérieurs et ensuite par rapport au tablier.
Au remontage ne pas hésiter à coller la vis dans l’empreinte du cruciforme (celle au fond du trou) car l'aimant du moteur à tendance à l'attirer avant d'être dans le puit, et noir sur noir il faut la retrouver.

Avatar du membre
Renato
Intarissable !
Messages : 18371
Enregistré le : sam. 01 mars 2008, 16:00
Echelle pratiquée : H0 1958-75
Club : Rigollots®
Localisation : Sous les ogives du Midi

Re: La 141R Hornby Jouef

Message par Renato » dim. 10 juin 2012, 09:31

Hubert13 a écrit :Par contre en manipulant maladroitement l'ensemble machine/tender le fil rouge s'est désoudé. Je l'ai ressoudé au seul endroit me paraissant possible sur la platine, le plot du rail gauche. Tout refonctionne, à l'exception de la motricité.
Bonjour
Pour les fils dessoudés, tu n'es pas le seul à qui c'est arrivé ! :wink:
J'avais griffonné un crobard et posté une photo à cette page.
Hubert13 a écrit :Pensant qu'il est possible que le fil (ou un autre se soit désoudé également au niveau du moteur, je souhaiterai démonter la chaudière pour y accéder.
Pouvez-vous m'indiquer la marche à suivre qui n'a pas l'air simple.
Merci par avance.
Pour le démontage, en plus des photos explicites ci-dessus, voilà l'endroit où j'en parlais : cette page.
Si tu coinces, n'hésite pas à redemander (MP ou ici).
Le plus pénible est d'enlever tous les petits détails (tubulures...) sans forcer, en faisant levier délicatement avec la pointe d'un tournevis plat, ou d'une lame émoussée, le plus près possible du point de fixation dudit détail pour ne rien abîmer.
Bon courage.
Gars de gare égaré

Avatar du membre
langou
Prolixe
Messages : 1806
Enregistré le : ven. 15 sept. 2006, 16:31
Echelle pratiquée : HO, analogique
Localisation : val d'oise
Âge : 80

Re: La 141R Hornby Jouef

Message par langou » dim. 10 juin 2012, 11:20

si elle se trouve au fond du puits, il suffit peut-être de la peindre d'une couleur claire ou de la remplacer par une en laiton, ainsi elle sera plus visible :siffle:
raleur comme Charlie

Hubert13
Messages : 13
Enregistré le : ven. 08 juin 2012, 15:16

Re: La 141R Hornby Jouef

Message par Hubert13 » dim. 10 juin 2012, 12:28

Image

Merci à Patrick et DB pour vos réponses.
Sur mon modèle une plaque est inserrée sous le bissel arrière, cachant les deux vis de démontage de la chaudière. Savez vous comment la démonter ?
En ce qui concerne le raccordement électrique sur la platine, ce n'est pas "un" fil, mais trois fils que j'ai dû ressouder (tous rouges). Malgré ce la motorisation ne s'active toujours pas, par contre le moteur lui paraît fonctionner. J'ai l'impression que c'est la transmission moteur/embiellage qui foire.
Le modèle est magnifique, les détails exceptionnel, mais le montage "à la chinoise" gache tout.
Fichiers joints
141 R.JPG
141 R.JPG (42.83 Kio) Vu 3891 fois

Avatar du membre
Renato
Intarissable !
Messages : 18371
Enregistré le : sam. 01 mars 2008, 16:00
Echelle pratiquée : H0 1958-75
Club : Rigollots®
Localisation : Sous les ogives du Midi

Re: La 141R Hornby Jouef

Message par Renato » dim. 10 juin 2012, 13:00

L'ensemble carrosserie n'est maintenu que par 3 vis (celles entourées de rouge sur les photos précédentes).
A l'arrière, il y a effectivement 2 vis qui maintiennent la partie cabine.
Elles sont effectivement sous une plaque plastique noire censée représenter le fond de foyer.
Si c'est cela dont tu parles, il faut la retirer en la déclipsant par le milieu : car cette plaque est en fait une double pièce.
Tu sépares délicatement en commençant par l'arrière, et tu finis par l'avant (côté grandes roues). Des ergots la maintiennent aussi dans le châssis zamack à ce niveau.
Mais ne touche surtout pas aux micro-vis près des roues (au niveau du ressort de bissel arrière) : c'est ce qui maintient le moteur !
Si tu entends fonctionner le moteur, mais que rien n'entraîne : le problème vient peut-être de là. :?:
Une fois la cabine déposée, tu accèdes à la tresse de fils.
Il n'est pas utile de déposer la chaudière si tu t'en tiens là ; puisque cabine et chaudière ne sont pas solidaires.
Gars de gare égaré

Hubert13
Messages : 13
Enregistré le : ven. 08 juin 2012, 15:16

Re: La 141R Hornby Jouef

Message par Hubert13 » dim. 10 juin 2012, 14:19

Merci Renato. Grace à tes conseils éclairés j'ai pu démonter la chaudière. Pour la plaque sous bissel arrière qui cache les vis, c'était la manip à laquelle je pensais, mais dans le doute j'avais préféré ne pas forcer. Le plus chia.. a été la désolidarisation des tubulures qui sont liées à la fois à la chaudière et au châssis.

Ainsi que je le craignais, le moteur tourne parfaitement et c'est la transmission entre le moteur et l'embiellage qui ne se fait pas.J'ignore pourquoi :?:
En fait, je ne sais plus trop quoi faire. Je ne souhaitai pas retourner la loco au SAV dans le cadre de la garantie (j'ai une 72000 qui est chez Hornby depuis près de trois mois...). Et je ne sais si je peux trouver et réparer moi-même la panne.
Alors si quelqu'un confronté au même pb. à une idée...

Avatar du membre
Renato
Intarissable !
Messages : 18371
Enregistré le : sam. 01 mars 2008, 16:00
Echelle pratiquée : H0 1958-75
Club : Rigollots®
Localisation : Sous les ogives du Midi

Re: La 141 R HJ en ligne... Ca va mais.......

Message par Renato » dim. 10 juin 2012, 14:58

Hubert13 a écrit :Bonjour, Je suis confronté à un pb. avec ma nouvelle 1173 mistral.
J'ai pu ouvrir, avec difficulté, le tender pour insérer un locksound 4 ESU [...]
L'installation d'un décodeur 21 pôle ne pose aucune difficulté. Par contre en manipulant maladroitement l'ensemble machine/tender le fil rouge s'est désoudé. Je l'ai ressoudé au seul endroit me paraissant possible sur la platine, le plot du rail gauche. Tout refonctionne, à l'exception de la motricité.
[...]
Merci Renato. Grace à tes conseils éclairés j'ai pu démonter la chaudière.
[...]
Ainsi que je le craignais, le moteur tourne parfaitement et c'est la transmission entre le moteur et l'embiellage qui ne se fait pas.J'ignore pourquoi :?:
En fait, je ne sais plus trop quoi faire. Je ne souhaitai pas retourner la loco au SAV dans le cadre de la garantie (j'ai une 72000 qui est chez Hornby depuis près de trois mois...). Et je ne sais si je peux trouver et réparer moi-même la panne.
Alors si quelqu'un confronté au même pb. à une idée...
Reprenons : c'est APRES avoir démonté, installé ton décodeur et ressoudé le fil que le moteur n'entraînait plus ?
Si oui :
1- As-tu ressoudé au bon endroit ? (voir a photo déjà citée en lien dans l'autre post, bien que peu probable que ça vienne de là : tu n'aurais rien du tout... ou tout de crâmé !!).
2-N'as-tu pas desséré la microvis qui maintient le moteur ? (près de l'essieu arr de la loco) : trop de jeu, le moteur n'engage plus la transmission.

Maintenant que tu sembles avoir tout démonté (chaudière + cabine), tu dois voir le moteur. Tourne-t-il librement ?
Engage-t-il sur toute la cascade de pignons ?
D'après ce que tu dis, il semblerait que oui...

Alors, enfin, dernier truc (non lié avec ta manip') ; mais qui est arrivé souvent, surtout sur la Mistral et la Thouars : la roue dentée/pignon qui est, normalement, solidaire du dernier essieu (grande roue arrière) a la sale manie de se faire la malle: il se décale, sort des cannelures de l'essieu, et donc forcément : ça tourne dans le vide ! Très difficile à réparer si c'est cela.
Je n'en ai pas parlé ici pour éviter de m'entendre dire que je fantasmais, et que je critiquais pour le plaisir. :lol:
Mais vérifie cela.
Ce problème est connu chez HJ.
Il te suffit de démonter la pièce métallique[edit] plate ajourée (carter) entre les grandes roues de la loco. Si ce pignon (couleur rouge) n'est pas centré : tu auras la réponse à ton problème.
Il faut alors demander un essieu de remplacement en SAV, car vues les contraintes mécaniques exercées sur cette roue dentée, je ne vois pas trop comment réparer durablement.
Surtout si HJ se met à nous re-pondre des pignons en guimauve, façon TGV PSE...
Dis-nous, et bon courage.

Edité pour cause d'ânerie écrite !
Modifié en dernier par Renato le dim. 10 juin 2012, 16:47, modifié 1 fois.
Gars de gare égaré

Avatar du membre
Renato
Intarissable !
Messages : 18371
Enregistré le : sam. 01 mars 2008, 16:00
Echelle pratiquée : H0 1958-75
Club : Rigollots®
Localisation : Sous les ogives du Midi

Re: La 141R Hornby Jouef

Message par Renato » dim. 10 juin 2012, 15:00

Pour ne pas saturer ce fil, je t'ai répondu sur l'autre fil, plus dédié aux troubles de fonctionnement de cette machine :
C'est là .
Amicalement.
Gars de gare égaré

Hubert13
Messages : 13
Enregistré le : ven. 08 juin 2012, 15:16

Re: La 141 R HJ en ligne... Ca va mais.......

Message par Hubert13 » dim. 10 juin 2012, 16:04

Re-bonjour Renato. Désolé pour l'erreur d'aiguillage. j'avais bien perçu en parcourant le site qu'il concernait plus le "superdétaillage" que le bon fonctionnement de la 141R, mais je n'en connaissait pas d'autre.

1. Les soudures, à priori pas d epb. Tout fonctionne (éclairage, sifflet, ...) et le moteur tourne "au poil".

2. Je n'ai pas touché de microvis moteur.Je l'ai resseré au cas où.

3. Le moteur engage la couronne (je présume qu'il s'agit des volants d'inertie du moteur.Celle-ci est capotée dans un bloc plstique serie auquel je n'ai pas accès.

4. En ce qui concerne la dernière hypothèse, qui m’apparaît à priori la plus probable, je ne suis pas parvenu à démonter la "pièce métallique entre les roues". Peut être l'ai-je mal identifiée. J'ai dévissé les trois vis qui maintiennent une plaque ajourée (je la croyais en plastique ?) qui recouvre et bloque les roues. Elle se soulève côté avant, mais bloque coté tender (pièce sur ensemble N° 30 de la notice).

Avatar du membre
Renato
Intarissable !
Messages : 18371
Enregistré le : sam. 01 mars 2008, 16:00
Echelle pratiquée : H0 1958-75
Club : Rigollots®
Localisation : Sous les ogives du Midi

Re: La 141 R HJ en ligne... Ca va mais.......

Message par Renato » dim. 10 juin 2012, 16:44

Point 4 :
Oups ! Désolé, j'ai écrit une ânerie : la pièce (qui supporte les étriers de frein) entre les roues n'est pas en métal, mais en plastique, ajourée (j'ai confondu avec une autre machine). Mais c'est bien celle-là qu'il font démonter pour accéder au pignon d'entraînement de la roue arrière.
C'est bien celle-là qu'il faut déposer, ainsi que tout le bissel arrière.
Il y a deux vis.
Logiquement, ça doit venir.
Attention aux lamelles de prise de courant, fines et fragiles.

Je reprends tes autres points :
1. Ca ne m'étonne pas, ça aurait grillé ou bloqué si tu t'étais planté dans es soudures.
2. Gaffe ! Pas trop ! Tu risques de forcer sur la transmission : il doit y avoir un très léger jeu ! De plus, le moteur chauffe en tournant : pense à la dilatation.
3. Inutile de démonter ce carénage (sauf si tu veux éponger les litres d'huile qui s'y trouvent :lol: ) ; si tu parviens à accéder au dernier pignon de la grande roue arrière : tu verras que ta cascade (carénée) tourne vraisemblablement normalement.
Gars de gare égaré

Hubert13
Messages : 13
Enregistré le : ven. 08 juin 2012, 15:16

Re: La 141 R HJ en ligne... Ca va mais.......

Message par Hubert13 » dim. 10 juin 2012, 17:38

Ok, je suis.(dans le sens du verbe suivre...)
Sur la notice (N°30), il y a "trois" vis dont une sur une baïonnette de la pièce, du côté où ça coince. Tu confirme seulement "deux" ?

Avatar du membre
Renato
Intarissable !
Messages : 18371
Enregistré le : sam. 01 mars 2008, 16:00
Echelle pratiquée : H0 1958-75
Club : Rigollots®
Localisation : Sous les ogives du Midi

Re: La 141 R HJ en ligne... Ca va mais.......

Message par Renato » dim. 10 juin 2012, 18:15

Tiens, oui, c'est vrai ! Je l'avais oubliée celle-là ! :ange3:
Exact : 3 vis.
Le carter part effectivement en baïonnette, en escalier.
Et si tu compte la grosse à fente [*] qui maintient le bissel arr, ça fait 4 !
Tu accèdes à cette dernière vis après avoir déclipsé le fond de foyer (la pièce double en plastique, objet de ta première question).
'Faut dire que ça fait lurette que je l'avais auscultée, cette loco. :oops:
Je me rappelle juste que j'en avais bavé avec les lamelles contact. Certaines coinçaient et retenaient un truc pour démonter, ou remonter, je ne me rappelle plus trop.
Je me souviens aussi qu'il fallait déclipser l'extrémité inférieure des étriers de freins : les étriers ne sont pas solidaires de ce carter, et doivent rester sur la loco. Il y a des petits tétons (re[*]).

Vas-y molo. Rien ne doit forcer.
Au besoin, prends des photos en cours de démontage si tu n'es pas sûr de repositionner exactement les pièces au remontage.
Car si tu es obligé de commander un essieu, il risque d'arriver dans plusieurs jours/semaines/mois/années... et tu risques d'avoir oublié des trucs. Comme moi ! :ange:
[*]Blagues oiseuses interdites ! Hein...[/size] :mdr:
Gars de gare égaré

Répondre