Loco

Ici, c'est l'électricité, l'électronique, l'alimentation - analogique ou "digitale" - etc.

Modérateur : MOD

Chrisric
Messages : 36
Enregistré le : ven. 29 déc. 2017, 16:18
Echelle pratiquée : ho
Prénom : eric
Localisation : zuytpeene (nord)
Âge : 57

Loco

Message par Chrisric » dim. 18 mars 2018, 14:35

Bonjour à tous et à toutes
Je suis vraiment désolé mais j ai besoin que l on m aide comment vous explique cela c est pas facile
C est la première fois que je veux programmer une loco j ai une roco multimaus j ai un locotrateur rococo y8000 je le pose sur la voie pour le programmer il avance seul pour pouvoir l arrêter je n ai aucun possibilité appuyer sur le bouton stop je me gratte la tête depuis ce matin pour trouver une solution rien à faire
Parmi vous quelqu'un peu m aider
Par avance merci et excuser moi
Éric

Avatar du membre
Prevost
Mon surnom à moi
Messages : 26968
Enregistré le : lun. 02 janv. 2006, 10:04
Echelle pratiquée : H0.fr & H0.usa
Prénom : Alain
Localisation : Au pays des lentilles AOP
Âge : 65

Re: Loco

Message par Prevost » dim. 18 mars 2018, 14:54

Ton Y8000 est il numérisé :?: Si oui avec quel décodeur :?:

Chrisric
Messages : 36
Enregistré le : ven. 29 déc. 2017, 16:18
Echelle pratiquée : ho
Prénom : eric
Localisation : zuytpeene (nord)
Âge : 57

Re: Loco

Message par Chrisric » dim. 18 mars 2018, 15:04

Bonjour merci pour la rapidité
Oui lenz mini silver + le branchement rouge piste droite noir piste gauche gris retour moteur et orange aussi je ne comprends des que je pose la loco elle avance seule
Merci encore

Avatar du membre
Prevost
Mon surnom à moi
Messages : 26968
Enregistré le : lun. 02 janv. 2006, 10:04
Echelle pratiquée : H0.fr & H0.usa
Prénom : Alain
Localisation : Au pays des lentilles AOP
Âge : 65

Re: Loco

Message par Prevost » dim. 18 mars 2018, 15:11

Avant d'essayer de programmer la loco, comment se comporte t elle à l'adresse de base 3. :?:
Est ce que d'autres locomotives se comporte normalement :?:

Chrisric
Messages : 36
Enregistré le : ven. 29 déc. 2017, 16:18
Echelle pratiquée : ho
Prénom : eric
Localisation : zuytpeene (nord)
Âge : 57

Re: Loco

Message par Chrisric » dim. 18 mars 2018, 15:17

Au départ j ai eu beaucoup de mal à le faire car c est la première fois que je programmer mais la je ne peux plus rien faire des que je pose la loco sur ses voies elle part seul la seule possibilité que j ai et d appuyer sur le stop de la télécommande et si je retourne la loco et rappui sur stop elle part dans l autre sens j espère que vous m avez compris

Chrisric
Messages : 36
Enregistré le : ven. 29 déc. 2017, 16:18
Echelle pratiquée : ho
Prénom : eric
Localisation : zuytpeene (nord)
Âge : 57

Re: Loco

Message par Chrisric » dim. 18 mars 2018, 15:19

Pardon je n avais pas vu le reste de vôtre demande je n ai qu une loco je debute

bradsena
Papotier
Messages : 107
Enregistré le : lun. 09 nov. 2009, 00:09
Echelle pratiquée : HO
Âge : 32

Re: Loco

Message par bradsena » dim. 18 mars 2018, 15:34

Attention sur le Y8000 Roco selon les générations un des pôles du moteur est en contact direct au châssis, cela a-t-il été pris en compte lors de la pose du décodeur?

Avatar du membre
Prevost
Mon surnom à moi
Messages : 26968
Enregistré le : lun. 02 janv. 2006, 10:04
Echelle pratiquée : H0.fr & H0.usa
Prénom : Alain
Localisation : Au pays des lentilles AOP
Âge : 65

Re: Loco

Message par Prevost » dim. 18 mars 2018, 15:35

Tu n'as pas pris la plus simple à numériser. :wink:
As tu bien isolé le pole du moteur qui se trouve contre le le corps métallique du locotracteur :?:

Grillé :ange:

Avatar du membre
Coquelicot94
Expansif
Messages : 2306
Enregistré le : lun. 02 janv. 2006, 17:21
Echelle pratiquée : H0
Localisation : Maroeuil (62)
Âge : 66

Re: Loco

Message par Coquelicot94 » dim. 18 mars 2018, 15:37

Bonjour, en supposant que le montage du décodeur soit correct, si elle n'a jamais été programmée elle est probablement sur l'adresse 3. Il faut tourner la molette dans un sens et dans l'autre et la ramener à zéro. Si tu lui a donné une autre adresse, tu te positionnes sur cette adresse et tu fais lui fais pareil avec la molette.
A+
HO ROCO, TC V9 G + DR5000 etc.

Chrisric
Messages : 36
Enregistré le : ven. 29 déc. 2017, 16:18
Echelle pratiquée : ho
Prénom : eric
Localisation : zuytpeene (nord)
Âge : 57

Re: Loco

Message par Chrisric » dim. 18 mars 2018, 15:48

En ce qui concerne les poles du moteur je ne sais vraiment pas j ai mis le gris en dessous et le orange souder au dessus sur la platine en ce qui concerne l adresse ce qui me pose problème et que je ne peux plus rien faire des quelles a les roues poser sur les rails elle démarre seule je deviens maboulle merci a vous pour votre aide vraiment la bien venue

Avatar du membre
Prevost
Mon surnom à moi
Messages : 26968
Enregistré le : lun. 02 janv. 2006, 10:04
Echelle pratiquée : H0.fr & H0.usa
Prénom : Alain
Localisation : Au pays des lentilles AOP
Âge : 65

Re: Loco

Message par Prevost » dim. 18 mars 2018, 15:51

Il faut mettre un isolant (scotch d'électricien) entre le pole supérieur et la caisse métallique. Essaye et tu verras si ça solutionne ton problème.

Chrisric
Messages : 36
Enregistré le : ven. 29 déc. 2017, 16:18
Echelle pratiquée : ho
Prénom : eric
Localisation : zuytpeene (nord)
Âge : 57

Re: Loco

Message par Chrisric » dim. 18 mars 2018, 15:57

Pardon même milles pardon mais le stock je le colle sur le corps du moteur ou sur la partie couleur brouze je vous ennuie avec tout cela

bradsena
Papotier
Messages : 107
Enregistré le : lun. 09 nov. 2009, 00:09
Echelle pratiquée : HO
Âge : 32

Re: Loco

Message par bradsena » dim. 18 mars 2018, 16:09

Un sujet très intéressant par ici: http://forums.lrpresse.fr/trains/viewto ... 4#p1029908

Chrisric
Messages : 36
Enregistré le : ven. 29 déc. 2017, 16:18
Echelle pratiquée : ho
Prénom : eric
Localisation : zuytpeene (nord)
Âge : 57

Re: Loco

Message par Chrisric » dim. 18 mars 2018, 16:16

:applause: Superbe vous avez du talent messieurs je vais regarder cela sérieusement et reviendrai vous dire si j y suis arriver mais dur dur ce dimanche
Merci beaucoup à vous :applause:

Chrisric
Messages : 36
Enregistré le : ven. 29 déc. 2017, 16:18
Echelle pratiquée : ho
Prénom : eric
Localisation : zuytpeene (nord)
Âge : 57

Re: Loco

Message par Chrisric » dim. 18 mars 2018, 17:54

Voila j ai tout essayé rien a faire alors la je jettes l eponge je pense que j y arriver jamais
MERCI À TOUS POUR VOTRE AIDE

Répondre