Cablage pont tournan et reseau

Ici, c'est l'électricité, l'électronique, l'alimentation - analogique ou "digitale" - etc.

Modérateur : MOD

genevieve

Re: Cablage pont tournan et reseau

Message par genevieve » mer. 26 juin 2013, 10:23

Ben non a l'origine, c'est un probleme de cablage electrique.......il me semble.... bon mais merci en tous cas pour vos aides

genevieve

Re: Cablage pont tournan et reseau

Message par genevieve » jeu. 27 juin 2013, 16:11

Bonjour, je reviens vers vous pour ce probleme.

Je me suis acheter le LK200 de Lenz. Bon j'ai installé pas de probleme toutefois quand la machine et sur le pont que je veux la passer sur une voie de garage, elle avance bien mais entre le pont et la voie de garage elle s'arrete et je suis obilgé de la poussé un peut pour que l'alim du lk200 la prenne en charge (voyant orange et vert sur le lk200)...vous avez une idée de ce qui se passe ???

Merci

Avatar du membre
PJRo
Zé cru voir un rominet!
Messages : 13966
Enregistré le : lun. 15 août 2005, 17:45
Echelle pratiquée : HO
Prénom : Pascal
Club : MSL (MecSuperLent)
Site Internet : http://ferromodelnumdcc.monsite-orange.fr/
Âge : 63

Re: Cablage pont tournan et reseau

Message par PJRo » ven. 28 juin 2013, 10:24

Comment as-tu réalisé les doubles isolations entre le pont et les voies radiales ?

genevieve

Re: Cablage pont tournan et reseau

Message par genevieve » ven. 28 juin 2013, 10:47

Comme sur le plan précédemment, et en plus j’ai essayé le module Roco, avec lequel cela marche parfaitement. J’ai acheté le Lenz, car ses fonctions sont simples et le roc j’en ai besoin pour une autre partie du réseau, mais a ma grande surprise le Lenz fonctionne bizarrement, je vous le dis, il faut que touche à peine la loco pour que le lenz le reconnaisse sur la voie..... comprend pas....

gg.n
Fécond
Messages : 527
Enregistré le : mar. 29 janv. 2008, 22:36
Localisation : aquitaine
Âge : 82

Re: Cablage pont tournan et reseau

Message par gg.n » mer. 17 juil. 2013, 23:01

PJRo a écrit :Il faut couper les 2 rails de toutes les voies radiales et les alimenter comme le réseau et alimenter le pont seul au travers d'un module de boucle de retournement comme le LK100 ou LK200 de LENZ. Voir sur le site LENZ la notice. Il y a un très bon schéma de cablage.

Une petite recherche dans le forum t'aurait aussi permis de la retrouver (ou son lien).

Image
Ce cablage ne fonctionne pas avec un logiciel car la voie du pont est tj occupée.

Avatar du membre
PJRo
Zé cru voir un rominet!
Messages : 13966
Enregistré le : lun. 15 août 2005, 17:45
Echelle pratiquée : HO
Prénom : Pascal
Club : MSL (MecSuperLent)
Site Internet : http://ferromodelnumdcc.monsite-orange.fr/
Âge : 63

Re: Cablage pont tournan et reseau

Message par PJRo » jeu. 18 juil. 2013, 13:21

?????????????????????????????????????????????????

genevieve

Re: Cablage pont tournan et reseau

Message par genevieve » jeu. 18 juil. 2013, 13:30

Bonjour, ca y est le LK200 marche en fait c'est certaine loco qui deconne au passage entre le pont et la voie de garage.

merci

Avatar du membre
christian69
Éloquent
Messages : 352
Enregistré le : dim. 05 nov. 2006, 11:07
Echelle pratiquée : HO
Site Internet : http://www.radiocommande.fr
Localisation : Rhone
Âge : 60

Re: Cablage pont tournan et reseau

Message par christian69 » ven. 28 déc. 2018, 15:54

Bonjour, excusez moi de revenir sur le sujet, mais après vous avoir lu, j'ai fait différents test de branchement entre le module roco et mon pont fleischmann, mais rien ne marche. En plus il y a cette histoire de jumper sur le module, enlever ou pas rien ne marche. Du moins dans un sens cela marche mais dés que je tourne le pont, bien court jus....auriez vous un plan de câblage définitif entre ce module 10767 roco et le pont fleischlmann ??
Merci

Répondre