Transformateur

Ici, c'est l'électricité, l'électronique, l'alimentation - analogique ou "digitale" - etc.

Modérateur : MOD

Répondre
Avatar du membre
Perelli
Comparse de bac à sable
Messages : 331
Enregistré le : sam. 27 oct. 2007, 11:52
Site Internet : http://passionduho.forum-actif.net/
Localisation : Beaucaire

Transformateur

Message par Perelli » ven. 18 janv. 2008, 19:40

Bonjour a tous j'ai une petite question on m'a conseiller d'acheter ce transfo ( celui a 18euros )

http://www.conrad.fr/transformateurs_de ... 702_317589

Pour alimenter ces moteurs

http://www.conrad.fr/appareil_de_manoeu ... 702_317164

C'est bon ?

Avatar du membre
Perelli
Comparse de bac à sable
Messages : 331
Enregistré le : sam. 27 oct. 2007, 11:52
Site Internet : http://passionduho.forum-actif.net/
Localisation : Beaucaire

Message par Perelli » ven. 18 janv. 2008, 20:18

aidez moi svp

Avatar du membre
Perelli
Comparse de bac à sable
Messages : 331
Enregistré le : sam. 27 oct. 2007, 11:52
Site Internet : http://passionduho.forum-actif.net/
Localisation : Beaucaire

Message par Perelli » ven. 18 janv. 2008, 21:17

SVP j'aimerai commencer ce W-E
merci

Avatar du membre
Express Nord
Exubérant
Messages : 2687
Enregistré le : sam. 20 août 2005, 17:52
Echelle pratiquée : HO
Localisation : Cuincy (Nord)
Âge : 71

Message par Express Nord » ven. 18 janv. 2008, 21:21

Curieux ces transfos ils ressemblent vaguement à ceux du système numérique Roco (15 V 40 VA)
A mon avis 16 V sont suffisants pour les moteurs d'aiguillage Conrad. Ils fonctionnent même avec des tensions inférieures.
J'en ai quatre que j'alimente avec un vulgaire transfo Jouef 16 V 12 VA. attention, l'ampérage indiqué est certainement erroné, ce serait plutôt 350 mA. L'important c'est de s'assurer que les moteurs vont bien jusqu'en bout de course pour la coupure d'alimentation.
Avec 70 VA, il y a de la marge.
Récemment, j'avais lancé un sujet "Alimentation moteur d'aiguillage"
Lien
Maintenant, c'est Moincourt!

Avatar du membre
Perelli
Comparse de bac à sable
Messages : 331
Enregistré le : sam. 27 oct. 2007, 11:52
Site Internet : http://passionduho.forum-actif.net/
Localisation : Beaucaire

Message par Perelli » sam. 19 janv. 2008, 10:14

je l'ai recu hier et il fait bien 1,30A et il fait bien du 18V
C'est ca qui m'inquiete 18V alors que les moteur fonctionnent au 16V c'est pas trop ?
merci

Avatar du membre
Express Nord
Exubérant
Messages : 2687
Enregistré le : sam. 20 août 2005, 17:52
Echelle pratiquée : HO
Localisation : Cuincy (Nord)
Âge : 71

Message par Express Nord » sam. 19 janv. 2008, 11:32

Perelli a écrit :je l'ai recu hier et il fait bien 1,30A et il fait bien du 18V
C'est ca qui m'inquiete 18V alors que les moteur fonctionnent au 16V c'est pas trop ?
merci
As-tu été regardé sur le sujet que je t'ai indiqué, je crois que tu vas y trouvé des indications précieuses.
Il y aussi des infos ici
Lien
Dans la fenêtre de gauche
Documents
Moteur Conrad
Maintenant, c'est Moincourt!

Avatar du membre
Perelli
Comparse de bac à sable
Messages : 331
Enregistré le : sam. 27 oct. 2007, 11:52
Site Internet : http://passionduho.forum-actif.net/
Localisation : Beaucaire

Message par Perelli » sam. 19 janv. 2008, 11:53

Donc d'apres ce que j'ai lus je ne risque rien je peu le brancher direct c'est ca ?
toi tu l'a fait avec ton 20V ? ca donne quoi ?

Sinon j'ai un autre transfo de 16V , 500mA , 8VA
mais je me demande si c'est suffisant pour tout le reseau et le TCO ?
Passion du Ho !

Mon reseau en construction sur LR => http://www.lrpresse.fr/trains/viewtopic.php?t=17087

Avatar du membre
Altec
Loquace
Messages : 1068
Enregistré le : mar. 18 sept. 2007, 04:34
Echelle pratiquée : O-HO-N
Site Internet : http://www.letrainpassion.fr
Localisation : Montbéliard, près de la Suisse
Âge : 74

Message par Altec » sam. 19 janv. 2008, 13:47

Sur mon réseau j'alimente les moteurs Conrad et Tortoise avec un Faller 14VAC/0,5A. C'est très suffisant.

Comme en plus en sortie je redresse le courant que sur une diode, je n'ai que une demi-tension. Avec ce montage je n'ai qu'un fil par moteur et un retour commun.

letrainpassion.fr depuis 2002

Avatar du membre
Perelli
Comparse de bac à sable
Messages : 331
Enregistré le : sam. 27 oct. 2007, 11:52
Site Internet : http://passionduho.forum-actif.net/
Localisation : Beaucaire

Message par Perelli » sam. 19 janv. 2008, 13:50

Les deux fil orange qui sortent du transfo sont ils reliés au bout ?

Et pour ma question ?
Donc d'apres ce que j'ai lus je ne risque rien je peu le brancher direct c'est ca ?
toi tu l'a fait avec ton 20V ? ca donne quoi ?

Sinon j'ai un autre transfo de 16V , 500mA , 8VA
mais je me demande si c'est suffisant pour tout le reseau et le TCO ?

Avatar du membre
Perelli
Comparse de bac à sable
Messages : 331
Enregistré le : sam. 27 oct. 2007, 11:52
Site Internet : http://passionduho.forum-actif.net/
Localisation : Beaucaire

Message par Perelli » sam. 19 janv. 2008, 14:24

??

Avatar du membre
Perelli
Comparse de bac à sable
Messages : 331
Enregistré le : sam. 27 oct. 2007, 11:52
Site Internet : http://passionduho.forum-actif.net/
Localisation : Beaucaire

Message par Perelli » sam. 19 janv. 2008, 15:44

Personne ?

Avatar du membre
Express Nord
Exubérant
Messages : 2687
Enregistré le : sam. 20 août 2005, 17:52
Echelle pratiquée : HO
Localisation : Cuincy (Nord)
Âge : 71

Message par Express Nord » sam. 19 janv. 2008, 16:11

Ah l'impatience de la jeunesse :siffle:
Tous les inscrits du forum ne sont pas derrière leur ordi en permanence, ils font aussi du modélisme ferroviaire :ange:

Notre ami Altec est très calé dans la matière et de bon conseil alors soit aimable et tu auras toutes les réponses que tu souhaites. :wink:
Maintenant, c'est Moincourt!

Avatar du membre
Perelli
Comparse de bac à sable
Messages : 331
Enregistré le : sam. 27 oct. 2007, 11:52
Site Internet : http://passionduho.forum-actif.net/
Localisation : Beaucaire

Message par Perelli » sam. 19 janv. 2008, 16:18

Alors je l'attend !
a moins que qqun d'autre le sache :mdr2:

Avatar du membre
Altec
Loquace
Messages : 1068
Enregistré le : mar. 18 sept. 2007, 04:34
Echelle pratiquée : O-HO-N
Site Internet : http://www.letrainpassion.fr
Localisation : Montbéliard, près de la Suisse
Âge : 74

Message par Altec » sam. 19 janv. 2008, 19:17

Décidément... Voici mon programme de l'après-midi.
1/ Petit tour au terrain d'aviation où j'ai fait voler mon moto-planeur. Discussion avec les copains pour savoir si demain on vole en Indoor ou à la pente.
2/ De retour, j'ai regardé Caméra Café, ensuite Question pour un champion.
3/ Il a fallut que j'attende que le chat me rende mon fauteuil de bureau pour que je puisse m'installer devant mon ordi.

Pour ta question de puissance de 500mA, cela peut suffire si tes témoins sont des leds.

Non, les deux fils oranges ne se rejoignent pas à droite.

Bon, le chat miaule pour sortir. A plus tard... :mrgreen:
letrainpassion.fr depuis 2002

Avatar du membre
Perelli
Comparse de bac à sable
Messages : 331
Enregistré le : sam. 27 oct. 2007, 11:52
Site Internet : http://passionduho.forum-actif.net/
Localisation : Beaucaire

Message par Perelli » sam. 19 janv. 2008, 23:19

Ok merci ca marche a la perfection !

Répondre