Page 10 sur 782

Posté : dim. 12 mars 2006, 21:53
par Pélican.be
superbe travail !! ce qui est vraiment époustouflant, c'est la comparaison entre le gabarit du tunnel et la taille du locotracteur !!! ça passe juste juste !!! faut pas éternuer quand la machine rentre dans la mine ( de rien !)

Posté : dim. 12 mars 2006, 22:43
par Christophedeb
Pas un peu trop en avance Dzin le basculage du wagonnet ?

Posté : dim. 12 mars 2006, 22:49
par dzin
En eeffet je vais reculer encore de 3 cm. Mais ça marche. Tu n'imagine pas le temps que ça m'a pris!
T'as raison aussi Pélican, c'est au mm. Mais 550mm de large! Et il y a 2 voies en llm dessous!

Posté : dim. 12 mars 2006, 22:54
par Pélican.be
je trouve ça génial !! ça me rappelle un certain tunnel entre froissy et capy

Posté : dim. 12 mars 2006, 22:59
par dzin
Ca faisait 3 mois que j'attendais cette journée. Même qu'il y a encore du boulot, je suis assez content :clown:

Posté : dim. 12 mars 2006, 22:59
par Pélican.be
y a de quoi !! y a de la pomme aussi :clown:

Posté : dim. 12 mars 2006, 23:01
par dzin
Là, juste une petite bière. Hélas pas de Chimay! :clown:

Posté : lun. 13 mars 2006, 19:17
par Franck Tavernier
Dzin,

Le locotracteur ne serait il pas de marque RSSB ? Les wagonnets sont des Hudson Rugga de chez qui, me souviens plus ?

C'est du 1/24 ?

Posté : lun. 13 mars 2006, 19:31
par dzin
Juste pour le locotracteur!
Les wagonnets de chez Binnie Engeneering proviennent de l'Atelier Vaporiste.

http://www.atelier-vaporiste.com/WWW2/av_home.php[url]

Posté : lun. 13 mars 2006, 19:53
par Shay
superbe dzin bravo :D

Posté : lun. 13 mars 2006, 20:02
par Nugget
dzin a écrit :Juste pour le locotracteur!
Les wagonnets de chez Binnie Engeneering proviennent de l'Atelier Vaporiste.

http://www.atelier-vaporiste.com/WWW2/av_home.php[url]
Hum "Erreur 404" !!! :colere:

Posté : lun. 13 mars 2006, 21:57
par pk170
Nugget a écrit :
dzin a écrit :Juste pour le locotracteur!
Les wagonnets de chez Binnie Engeneering proviennent de l'Atelier Vaporiste.

http://www.atelier-vaporiste.com/WWW2/av_home.php[url]
Hum "Erreur 404" !!! :colere:
moi de mm

Posté : lun. 13 mars 2006, 22:15
par 232 u 1

Posté : lun. 13 mars 2006, 22:21
par pk170
ça va mieux tt de suite, merci 232 u 1

Posté : lun. 13 mars 2006, 22:23
par 232 u 1
De rien quand on peut aider,on le fait.