patine wagon bâché Electrotren

Peindre, patiner, décorer... Vos idées, vos trucs et astuces, vos conseils.

Modérateur : MOD

Avatar du membre
Nugget
Comparse de bac à sable
Messages : 3516
Enregistré le : sam. 13 août 2005, 14:14
Site Internet : http://clement.trucs.org/
Localisation : A l'aplomb de mes voutes plantaires !

Message par Nugget » mar. 15 nov. 2005, 17:48

Oups !!!!

Harti

Avatar du membre
_Chris_
Work in progress...
Messages : 7966
Enregistré le : mar. 16 août 2005, 11:57
Site Internet : http://www.cantaloo-rail.com
Localisation : Moulins & sud Nièvre
Âge : 43

Message par _Chris_ » mer. 16 nov. 2005, 15:08

Merci Hervé, je vais mettre ça en pratique rapidement, tu ferais la même chose sur un R20 Roco baché gris ?
Chris

Compte sup suite demande

Message par Compte sup suite demande » mer. 16 nov. 2005, 15:38

Image

Image
Modifié en dernier par Compte sup suite demande le mer. 16 nov. 2005, 15:42, modifié 1 fois.

Avatar du membre
_Chris_
Work in progress...
Messages : 7966
Enregistré le : mar. 16 août 2005, 11:57
Site Internet : http://www.cantaloo-rail.com
Localisation : Moulins & sud Nièvre
Âge : 43

Message par _Chris_ » mer. 16 nov. 2005, 15:40

Merci pour la photo, mais c'est exactement la même technique ? (surtout au niveau des coloris).

/me un peu bouché :clown:
Chris

Compte sup suite demande

Message par Compte sup suite demande » mer. 16 nov. 2005, 15:45

ce sont des jouef, j'ai pas de photo de mes roco.

pour ce type de wagon, je n'applique pas le lavis, pas assez de creux.

je préfére peindre la bâche en gris clair et jouer avec les terres à décor ...
plus quelques taggs peints à la main de çi de là.

scoootcouf ??? qui c'est celui là :D j'ai mis un " o " en trop !

Avatar du membre
Canard
Rôti ou à l'orange ?
Messages : 22004
Enregistré le : sam. 13 août 2005, 22:15
Site Internet : http://frprevot.club.fr/Presipaute/Accueil.html
Localisation : Au cœur du Massif des Bauges (73)
Âge : 36

Message par Canard » mer. 16 nov. 2005, 15:46

Christian, tu aurais pu éviter de tagger le matériel de la SNCF... Merci l'image des FDEM que tu donnes !! :clown: :clown: :clown: :clown: :clown: :clown: :clown: :clown: :clown: :clown: :clown: :clown: :clown: :clown: :clown: :clown: :clown:


Canard
Encore ?

Avatar du membre
_Chris_
Work in progress...
Messages : 7966
Enregistré le : mar. 16 août 2005, 11:57
Site Internet : http://www.cantaloo-rail.com
Localisation : Moulins & sud Nièvre
Âge : 43

Message par _Chris_ » mer. 16 nov. 2005, 15:46

Merci Hervé. 8)
Chris

Compte sup suite demande

Message par Compte sup suite demande » mer. 16 nov. 2005, 15:52

Tu viens de me donner une idée, j'ai bien envie de faire une technique de glacis successifs éclaircissants sur la bâche des R20, pour voir, ça devrait le faire.

pour la teinte du brun wagon, se référer à l'excellentissime :roll: article " adhérez au patinage ", tout y est ...

Avatar du membre
_Chris_
Work in progress...
Messages : 7966
Enregistré le : mar. 16 août 2005, 11:57
Site Internet : http://www.cantaloo-rail.com
Localisation : Moulins & sud Nièvre
Âge : 43

Message par _Chris_ » jeu. 17 nov. 2005, 18:30

Et voilà hein, qu'est ce qu'il est arrivé a mon K70 Electrotren hein ?

Bin hop à poil sur la table, et patinons, patinons. Et même que j'ai trouvé ça pas trés difficile. Et même que je suis assez content du résultat!

Bon laissons sécher le wouagon et pis je posterai une tite photo si vous êtes sage!

Merci Hervé, tu m'as donné envie :mrgreen:
Chris

Avatar du membre
_Chris_
Work in progress...
Messages : 7966
Enregistré le : mar. 16 août 2005, 11:57
Site Internet : http://www.cantaloo-rail.com
Localisation : Moulins & sud Nièvre
Âge : 43

Message par _Chris_ » jeu. 17 nov. 2005, 19:25

le résultat : (pas toutaf sec)

Image
Chris

Avatar du membre
Pélican.be
Ventilateur ferroviaire
Messages : 7320
Enregistré le : sam. 13 août 2005, 07:46
Site Internet : http://www.passion-metrique.net/
Localisation : Belgique- Thiméon
Âge : 62

Message par Pélican.be » jeu. 17 nov. 2005, 19:58

pourquoi tu planques le wagon sous la halle à marchandise ??? t'a loupé le dessus ??? parce que le reste, c'est vraiment bien !
Pélican
Pelicsburg Streetcar

Avatar du membre
_Chris_
Work in progress...
Messages : 7966
Enregistré le : mar. 16 août 2005, 11:57
Site Internet : http://www.cantaloo-rail.com
Localisation : Moulins & sud Nièvre
Âge : 43

Message par _Chris_ » jeu. 17 nov. 2005, 20:20

Nan, j'ai pas raté le dessus, c'est de la mise en scene Mossieur ! :mrgreen:

Merci pour les encouragements!
Chris

Compte sup suite demande

Message par Compte sup suite demande » jeu. 17 nov. 2005, 20:56

bravo !

les essieux ne sont pas d'origine !

Avatar du membre
_Chris_
Work in progress...
Messages : 7966
Enregistré le : mar. 16 août 2005, 11:57
Site Internet : http://www.cantaloo-rail.com
Localisation : Moulins & sud Nièvre
Âge : 43

Message par _Chris_ » jeu. 17 nov. 2005, 21:34

Les essieux sont des electrotren aussi, mais d'un plat chargé d'essieux (en plastique noir laids). Je pensais que ca reglerai le probleme de roulement de ce wagon mais non.

Faudrait que je les salisse un peu aussi.
Chris

Compte sup suite demande

Message par Compte sup suite demande » ven. 18 nov. 2005, 10:01

est ce dû à la photo ou il me semble que ta bâche est encore bien brillante...

enfin, dans une rame il peut y avoir des wagons quasi neufs...

Répondre